SIP-T58W Pro mit Kamera (schwarz)

Art.-Nr.: 548971

Inhalt:
1 Stück
Mindestbestellmenge:
1
Verpackungseinheit:
1
416,45 €*736,61 €UVP: Unverbindliche Preisempfehlung des Herstellers
Du sparst: 320,16 € (43 % ggü. UVP)
Zusätzlich 3 % Rabatt bei Zahlung per Vorkasse (Banküberweisung)
  • Versandfertig in 3-5 Werktagen
0
Yealink SIP-T58W PRO, IP-Telefon, Grau, Kabelloses Mobilteil, Im Band, Außerhalb des Bandes, SIP-Info, 1000 Eintragungen, LCD
*inkl. ges. MwStzzgl. Versandkosten

Artikeldetails

Yealink SIP-T58W PRO. Produkttyp: IP-Telefon, Produktfarbe: Grau, Hörertyp: Kabelloses Mobilteil. Dual-Tone-Multifrequenz-Modi (DTMF): Im Band, Außerhalb des Bandes, SIP-Info. Telefonbuch Kapazität: 1000 Eintragungen. Display: LCD, Bildschirmdiagonale: 17,8 cm (7"), Display-Auflösung: 1024 x 600 Pixel. Sprachcodec: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Technische Daten

Design
Produkttyp
IP-Telefon
Hörertyp
Kabelloses Mobilteil
Produktfarbe
Grau
Wandmontage
Ja
Leistungen
Dual-Tone-Multifrequenz-Modi (DTMF)
Im Band, Außerhalb des Bandes, SIP-Info
Geeignet für Hörgeräte
Ja
Telefoneigenschaften
Anrufbeantworter
Ja
Anklopfen
Ja
Kurzwahlen
Ja
Intercom
Ja
Anruf halten
Ja
Anrufumleitung
Ja
Telefonkonferenz
Ja
Wahlwiederholung
Ja
Anrufer-Identifikation
Ja
DND(Bitte nicht stören)-Funktion
Ja
Telefonbuch Kapazität
1000 Eintragungen
Anruf Park
Ja
Anrufannahme
Ja
Anonymer Anruf
Ja
Anonyme Anrufabweisung
Ja
Vollduplex
Ja
Anrufrückkehr
Ja
Anruftransfer
Ja
MWI (Anzeige vorhandener Nachricht)
Ja
Management-Funktionen
Integrierter Anrufbeantworter
Ja
Tastatur Anzahl der Tasten
27
Anzahl Funktionstasten
7
Bildschirm
Display
LCD
Bildschirmdiagonale
17,8 cm (7")
Display-Auflösung
1024 x 600 Pixel
Touchscreen
Ja
Art des Touchscreens
Kapazitiv
Audio
Freisprecheinrichtung
Ja
Mikrofon Stummschaltung
Ja
Sprachcodec
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Geräuschunterdrückung
Ja
Sprachaktivitätserkennung
Ja
Adaptive Jitterpuffer
Ja
Automatische Gewinnkontrolle
Ja
Komfort-Rauschgenerierung (CNG)
Ja
Paketverlustverschleierung (PLC)
Ja
Video
Video-Auflösung
1280 x 720 Pixel
Video-Codec
H.264 High Profile, H.264, VP8
Netzwerk
Ethernet/LAN
Ja
Schnittstellentyp Ethernet-LAN
Gigabit Ethernet
Ethernet LAN Datentransferraten
1000 Mbit/s
WLAN
Ja
WLAN-Standards
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Bluetooth
Ja
Bluetooth-Version
4.2
Unterstützte Netzwerkprotokolle
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Quality of Service (QoS) Support
Ja
Unterstützte Sicherheitsalgorithmen
256-bit AES, HTTPS, TLS, WPA2, WPA3
Netzstandard
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Anschlüsse und Schnittstellen
Anzahl USB 2.0 Anschlüsse
2
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
2
Anzahl RJ9-Anschlüsse
2
Energie
Power over Ethernet (PoE)
Ja
Betriebsbedingungen
Betriebstemperatur
0 - 40 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 95%
Lieferumfang
Anzahl enthaltener Griffe
1 Stück(e)
Logistikdaten
Warentarifnummer (HS)
85171800

Kundenbewertungen

Durchschnittliche Bewertung

0

Basierend auf 0 Bewertung(en)

5

( 0 )

4

( 0 )

3

( 0 )

2

( 0 )

1

( 0 )

Es hat noch niemand eine Bewertung für diesen Artikel abgegeben

EU-Verantwortliche Person - klicken Sie für Details

Zubehör

Ähnliche Produkte

Ihre Privatsphäre ist uns wichtig
Wir verwenden Cookies und ähnliche Technologien auf unserer Website und verarbeiten personenbezogene Daten von Besucher:innen unserer Webseite (z.B. IP-Adresse), um z.B. Inhalte zu personalisieren, Medien von Drittanbietern einzubinden oder Zugriffe auf unsere Website zu analysieren. Die Datenverarbeitung erfolgt erst durch gesetzte Cookies. Wir teilen diese Daten mit Dritten, die wir in den Einstellungen benennen. Die Datenverarbeitung kann mit Einwilligung oder aufgrund eines berechtigten Interesses erfolgen. Die Zustimmung kann erteilt oder abgelehnt werden. Es besteht das Recht, nicht einzuwilligen und die Einwilligung zu einem späteren Zeitpunkt zu ändern oder zu widerrufen. Beachten Sie unser Impressum und weitere Hinweise zur Verwendung personenbezogener Daten in unserer Datenschutzerklärung.