Switch FS750/28 Smartswitch 24x10/100TX 2x1000TX 2xSFP/TX Web-based managed

Art.-Nr.: 211571

Inhalt:
1 Stück
Mindestbestellmenge:
1
Verpackungseinheit:
1
251,57 €*
Zusätzlich 3 % Rabatt bei Zahlung per Vorkasse (Banküberweisung)
  • Sofort versandfertig
0
Allied Telesis AT-FS750/28-50, Managed, Fast Ethernet (10/100), Rack-Einbau, 1U
*inkl. ges. MwStzzgl. Versandkosten

Artikeldetails

Allied Telesis AT-FS750/28-50. Switch-Typ: Managed. Basic Switching RJ-45 Ethernet Ports-Typ: Fast Ethernet (10/100), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 28. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 12,8 Gbit/s. Netzstandard: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE.... Rack-Einbau, Formfaktor: 1U

Technische Daten

Management-Funktionen
Switch-Typ
Managed
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC 1213 MIB-II, RFC 1643 Ethernet MIB, RFC 1493 Bridge MIB, RFC 2131 DHCP client, Private Enterprise MIB
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
28
Basic Switching RJ-45 Ethernet Ports-Typ
Fast Ethernet (10/100)
Fast Ethernet (Kupfer)-Anschlüsse
24
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse
2
Anzahl Combo-SPF-Anschlüsse
2
Netzwerk
Netzstandard
IEEE 802.11d, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung
Nein
Port-Spiegelung
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
Head-of-Line (HOL)-Blocking
Ja
Virtuelle LAN-Funktionen
Tagged VLAN, Port-based VLAN
Datenübertragung
Routing-/Switching-Kapazität
12,8 Gbit/s
MAC-Adressentabelle
8000 Eintragungen
Anzahl Queues
4
Jumbo Frames Unterstützung
Ja
Paketweiterleitungsrate (1 Gbit/s)
1488000 pps
Paketweiterleitungsrate (100 Mbit/s)
148800 pps
Paketweiterleitungsrate (10 Mbit/s)
14880 pps
Sicherheit
DHCP-Funktionen
DHCP client
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
MAC Adressen Filtern
Ja
Authentifizierung
MAC-basierte Authentifizierung
Multicast-Funktionen
Multicast Unterstützung
Ja
Anzahl der gefilterten Multicast-Gruppen
256
Design
Rack-Einbau
Ja
Formfaktor
1U
Produktfarbe
Grau
Energie
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50 - 60 Hz
Stromverbrauch (max.)
8,7 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Nein
Betriebsbedingungen
Betriebstemperatur
0 - 40 °C
Gewicht und Abmessungen
Breite
330 mm
Tiefe
18 mm
Höhe
44 mm
Gewicht
2,2 kg
Lieferumfang
Mitgelieferte Kabel
AC
Logistikdaten
Warentarifnummer (HS)
85176990

Kundenbewertungen

Durchschnittliche Bewertung

0

Basierend auf 0 Bewertung(en)

5

( 0 )

4

( 0 )

3

( 0 )

2

( 0 )

1

( 0 )

Es hat noch niemand eine Bewertung für diesen Artikel abgegeben

EU-Verantwortliche Person - klicken Sie für Details

Zubehör

Ähnliche Produkte

Ihre Privatsphäre ist uns wichtig
Wir verwenden Cookies und ähnliche Technologien auf unserer Website und verarbeiten personenbezogene Daten von Besucher:innen unserer Webseite (z.B. IP-Adresse), um z.B. Inhalte zu personalisieren, Medien von Drittanbietern einzubinden oder Zugriffe auf unsere Website zu analysieren. Die Datenverarbeitung erfolgt erst durch gesetzte Cookies. Wir teilen diese Daten mit Dritten, die wir in den Einstellungen benennen. Die Datenverarbeitung kann mit Einwilligung oder aufgrund eines berechtigten Interesses erfolgen. Die Zustimmung kann erteilt oder abgelehnt werden. Es besteht das Recht, nicht einzuwilligen und die Einwilligung zu einem späteren Zeitpunkt zu ändern oder zu widerrufen. Beachten Sie unser Impressum und weitere Hinweise zur Verwendung personenbezogener Daten in unserer Datenschutzerklärung.