SNOM D140

Art.-Nr.: 389257

Inhalt:
1 Stück
Mindestbestellmenge:
1
Verpackungseinheit:
1
83,90 €*
Zusätzlich 3 % Rabatt bei Zahlung per Vorkasse (Banküberweisung)
  • Versandfertig in 1 Werktag
0
Snom D140, IP-Telefon, Grau, Kabelgebundenes Mobilteil, Tisch/Wand, Linux, 2 Zeilen
*inkl. ges. MwStzzgl. Versandkosten

Artikeldetails

Das Snom D140 ist für alle Arbeitsumgebungen geeignet, in denen eine kostengünstige, aber qualitativ hochwertige Kommunikation gefordert ist. Das mit einem schiefergrauen Gehäuse ausgestattete Gerät offeriert sämtliche wichtige Telefonie-Funktionen.

Für eine einfache und intuitive Bedienung stehen zwei frei programmierbare SmartLabel-Tasten, sechs dedizierte und vier kontextabhängige Funktionstasten zur Verfügung. Das D140 ist ideal für große Installationen, z.B. in öffentlichen Verwaltungen.

360°-Benachrichtigungsanzeige
Die Indicator Lampe zeigt von jedem Punkt im Raum an ob Sie z.B. einen Anruf verpasst haben.

2,8" TFT LCD - Graustufen Display
Das Snom D140 ist mit einem hochauflösenden 2,8" TFT LCD - Graustufen Display ausgestattet, welches zu jederzeit eine optimale Anzeige gewährleistet.

4 kontextbezogene Funktionstasten + 2 frei programmierbare SmartLabel-Tasten

Technische Daten

Design
Produkttyp
IP-Telefon
Hörertyp
Kabelgebundenes Mobilteil
Produktfarbe
Grau
Gerätsicherheit
Ja
Wandmontage
Ja
Montage
Tisch/Wand
Leistungen
Installiertes Betriebssystem
Linux
Telefoneigenschaften
Linienanzahl
2 Zeilen
Anrufbeantworter
Ja
Anklopfen
Ja
Kurzwahlen
Ja
Intercom
Ja
Anruf halten
Ja
Wahlwiederholung
Ja
Management-Funktionen
Tastatur Anzahl der Tasten
36
Anzahl Funktionstasten
6
Bildschirm
Display
TFT
Bildschirmdiagonale
7,11 cm (2.8")
Display-Auflösung
320 x 240 Pixel
Touchscreen
Nein
Audio
Mikrofon Stummschaltung
Ja
Sprachcodec
G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
Sprachaktivitätserkennung
Ja
Komfort-Rauschgenerierung (CNG)
Ja
Netzwerk
Ethernet/LAN
Ja
WLAN
Nein
Unterstützte Netzwerkprotokolle
IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Unterstützte Sicherheitsalgorithmen
HTTPS, SIPS, SRTP, TLS
VoIP Protokolle
SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Netzstandard
IEEE 802.3af, IEEE 802.3az
Anschlüsse und Schnittstellen
Headset
RJ-9
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
2
Anzahl RJ9-Anschlüsse
2
Energie
Power over Ethernet (PoE)
Ja
Netzteil Eingansgsspannung
100 - 240 V
Eingangsfrequenz
50 - 60 Hz
Netzteil Ausgangsspannung
5 V
AC-Adapter Ausgangssstrom
2 A
Stromverbrauch (Standardbetrieb)
10 W
Betriebsbedingungen
Betriebstemperatur
0 - 35 °C
Relative Luftfeuchtigkeit in Betrieb
5 - 95%
Temperaturbereich bei Lagerung
-10 - 45 °C
Gewicht und Abmessungen
Breite
185 mm
Tiefe
205 mm
Höhe
40 mm
Gewicht
710 g
Höhe (min)
4 cm
Höhe (max)
22 cm
Lieferumfang
Ethernet-Kabel
Ja
Anzahl enthaltener Griffe
1 Stück(e)
Ständer enthalten
Ja

Kundenbewertungen

Durchschnittliche Bewertung

0

Basierend auf 0 Bewertung(en)

5

( 0 )

4

( 0 )

3

( 0 )

2

( 0 )

1

( 0 )

Es hat noch niemand eine Bewertung für diesen Artikel abgegeben

EU-Verantwortliche Person - klicken Sie für Details

Zubehör

Ähnliche Produkte

Ihre Privatsphäre ist uns wichtig
Wir verwenden Cookies und ähnliche Technologien auf unserer Website und verarbeiten personenbezogene Daten von Besucher:innen unserer Webseite (z.B. IP-Adresse), um z.B. Inhalte zu personalisieren, Medien von Drittanbietern einzubinden oder Zugriffe auf unsere Website zu analysieren. Die Datenverarbeitung erfolgt erst durch gesetzte Cookies. Wir teilen diese Daten mit Dritten, die wir in den Einstellungen benennen. Die Datenverarbeitung kann mit Einwilligung oder aufgrund eines berechtigten Interesses erfolgen. Die Zustimmung kann erteilt oder abgelehnt werden. Es besteht das Recht, nicht einzuwilligen und die Einwilligung zu einem späteren Zeitpunkt zu ändern oder zu widerrufen. Beachten Sie unser Impressum und weitere Hinweise zur Verwendung personenbezogener Daten in unserer Datenschutzerklärung.