Festnetz-Telefonie

50 Artikel von 178 Artikeln
Cisco Third Party IP Phone CP-7841-3PCC-K9=: - SIP, 4 Line Keys - Unterstützte Plattformen: Asterisk, Broadsoft, Centile, Metaswitch
Cisco
Cisco Third Party IP Phone CP-7841-3PCC-K9=: - SIP, 4 Line Keys - Unterstützte Plattformen: Asterisk, Broadsoft, Centile, Metaswitch
0
Allgemein
Produkttyp
IP-Telefon
Produktfarbe
Black, Silver
Hörertyp
Kabelgebundenes Mobilteil
Linienanzahl
4 Zeilen
Lautstärkeregler
Digital
Display
LCD
Bildschirmdiagonale
8,89 cm
Display-Auflösung
396 x 162 Pixel
Sprachcodec
G.711a, G.722, G.729A, G.729B, iLBC
268,74 €*
Telekom Sinus 12 schwarz m. Basis
Deutsche Telekom
Telekom Sinus 12 schwarz m. Basis
0
Allgemein
Typ
Analoges Telefon
Hörertyp
Kabelloses Mobilteil
Freisprecheinrichtung
Ja
Maximum Innenabstand
50 m
Maximum Außenabstand
300 m
Telefonbuch Kapazität
100 Eintragungen
Anrufer-Identifikation
Ja
Bildschirmdiagonale
5,08 cm
Produktfarbe
Schwarz
Anzahl enthaltener Handsets
1
54,32 €*
Telekom Sinus A32 schwarz m. Basis u. AB
Deutsche Telekom
Telekom Sinus A32 schwarz m. Basis u. AB
0
Telekom Sinus A 32, DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 200 Eintragungen, Anrufer-Identifikation, Ebenholz
81,78 €*
D712, VoIP-Telefon
SNOM
D712, VoIP-Telefon
0
Snom D712, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, Im Band, Außerhalb des Bandes, SIP-Info, 4 Zeilen
107,44 €*
Optionen anzeigen
Cisco IP DECT Phone 6823 - Schnurloses Erweiterungshandgerät - mit Bluetooth-Schnittstelle - DECT - SIP - 2 Leitungen - mit Cisco IPDECT 210 Multi-Cell Basisstation
Cisco
Cisco IP DECT Phone 6823 - Schnurloses Erweiterungshandgerät - mit Bluetooth-Schnittstelle - DECT - SIP - 2 Leitungen - mit Cisco IPDECT 210 Multi-Cell Basisstation
0
Cisco 6823, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Polycarbonat, LED, 4,32 cm (1.7")
370,07 €*
Cisco
CISCO CP-8832-EU-K9 VoIP-Konferenztelefon: - inkl. POE-Modul CP-8832-POE= - SIP, holzkohlefarben für EMEA, APAC und Australien
0
Allgemein
Produkttyp
IP-Konferenztelefon
Geeignet für Räume bis zu
74,3 m²
Unterstützte Sprachen
Arabic, Bulgarian, CAT, Simplified Chinese, Traditional Chinese, Czech, Danish, German, Dutch, English, Spanish, Estonian, Finnish, French, Greek, Hebrew, Hungarian, Italian, Japanese, Korean, LAT, Lithuanian, Norwegian, Polish, Portuguese, Romanian, Russian, SER, Slovak, Slovenian, Swedish, Turkish, Ukrainian
USB-Stecker
USB Typ-C
Breite
278 mm
Tiefe
278 mm
Höhe
61 mm
Mitgelieferte Kabel
USB
1.555,01 €*
Cisco
Cisco Unified IP Phone 9951 Slimline - IP-Videotelefon - SIP - mehrere Leitungen - Arctic White
0
Allgemein
Produkttyp
IP-Telefon
Produktfarbe
Weiß
Linienanzahl
5 Zeilen
Telefonbuch Kapazität
200 Eintragungen
Bildschirmdiagonale
12,7 cm
Bildschirmauflösung
640 x 480 Pixel
Sprachcodec
G.711a, G.722, G.729a
Video-Codec
H.264/AVC
Video-Capture Geschwindigkeit
30 fps
Video-Auflösung
640 x 480 Pixel
680,91 €*
Optionen anzeigen
Deutsche Telekom
Telekom Speedphone 32 schwarz m. Ladeschale
0
Allgemein
Typ
DECT-Telefon
Hörertyp
Kabelloses Mobilteil
Freisprecheinrichtung
Ja
Maximum Innenabstand
50 m
Maximum Außenabstand
300 m
Telefonbuch Kapazität
100 Eintragungen
Anrufer-Identifikation
Ja
Produktfarbe
Schwarz
Anzahl enthaltener Handsets
1
80,82 €*
Auerswald
Auerswald COMfortel WS-500M
0
Allgemein
Anzahl Kanäle
240 Kanäle
VoIP Protokolle
SIP (RFC3261, RFC2396, RFC2976)
Sprachcodec
G.711, G.722, G.729ab
Produktfarbe
Weiß
Gehäusematerial
Kunststoff
Stromverbrauch (Standardbetrieb)
3,8 W
Abmessungen (BxTxH)
110 x 42 x 180 mm
Gewicht
220 g
498,80 €*670,09 €
Du sparst: 171,29 € (26 % ggü. UVP)
Unify
Unify OpenScape Desk Phone CP110 G2
0
Unify OpenScape Desk Phone CP110, Analoges Telefon, Kabelgebundenes Mobilteil, Freisprecheinrichtung, Schwarz
190,25 €*
Mitel
Mitel RFP 45 DECT-Basisstation (Innenbereich)
0
634,02 €*777,07 €
Du sparst: 143,05 € (18 % ggü. UVP)
Cisco
Cisco IP Phone 8865 - IP-Videotelefon - mit Digitalkamera, Bluetooth-Schnittstelle - IEEE 802.11a/b/g/n/ac (Wi-Fi) - SIP, SDP - 5 Leitungen - weiß
0
Allgemein
Produkttyp
IP-Telefon
Produktfarbe
Weiß
Hörertyp
Kabelgebundenes Mobilteil
Lautstärkeregler
Digital
Bildschirmdiagonale
12,7 cm
Display-Auflösung
800 x 480 Pixel
Sprachcodec
G.711, G.722, G.729A, iLBC
Video-Codec
H.264
Video-Auflösung
1280 x 720 Pixel
699,08 €*
Optionen anzeigen
Cisco
Cisco IP Conference Phone 8832 - VoIP-Konferenztelefon - SIP - holzkohlefarben
0
Cisco 8832, IP-Konferenztelefon, Arabisch, Bulgarisch, CAT, Vereinfachtes Chinesisch, Tschechisch, Dänisch, Deutsch,..., Tasten, Anthrazit, LCD, 9,91 cm (3.9")
802,67 €*
Optionen anzeigen
Cisco
Cisco IP DECT Phone 6825 - Schnurloses Erweiterungshandgerät - mit Bluetooth-Schnittstelle - DECT - SIP - 2 Leitungen - mit Cisco IPDECT 210 Multi-Cell Basisstation
0
Allgemein
Produkttyp
IP-Telefon
Produktfarbe
Schwarz
Hörertyp
Kabelgebundenes Mobilteil
Display
LED
Bildschirmdiagonale
5,08 cm
Display-Auflösung
240 x 320 Pixel
Netzteil Ausgangsspannung
5 V
Bereitschaftszeit
200 h
Gesprächszeit
17 h
Breite
46 mm
Tiefe
20 mm
Höhe
117 mm
Anzahl enthaltener Griffe
1 Stück(e)
916,47 €*
HP POLY VIDEO
Poly CCX 400 - Für Microsoft Teams - VoIP-Telefon mit Rufnummernanzeige/Anklopffunktion - SIP, SDP - 24 Leitungen - Schwarz
0
Allgemein
Produkttyp
IP-Telefon
Produktfarbe
Schwarz
Hörertyp
Kabelgebundenes Mobilteil
Hörer
Ja
Linienanzahl
24 Zeilen
Display
LCD
Bildschirmdiagonale
12,7 cm
Display-Auflösung
720 x 1280 Pixel
Sprachcodec
G.722, G.729ab, G.711alaw, iLBC, G.711ulaw, OPUS
Schnittstellentyp Ethernet-LAN
Gigabit Ethernet
Ethernet LAN Datentransferraten
10,100,1000 Mbit/s
Unterstützte Sicherheitsalgorithmen
TLS, 256-bit AES, SRTP
371,83 €*
Doro
PhoneEasy 115, analoges Telefon
0
Doro PhoneEasy 115, DECT-Telefon, Freisprecheinrichtung, 100 Eintragungen, Anrufer-Identifikation, Weiß
97,07 €*
Optionen anzeigen
HP POLY VIDEO
Poly VVX EM50 - Erweiterungsmodul für VoIP-Telefon
0
Allgemein
Produkttyp
Expansion module
Markenkompatibilität
POLY
Kompatibilität
VVX EM50
Verpackungsbreite
190 mm
Verpackungstiefe
210 mm
Verpackungshöhe
55 mm
240,95 €*
Grandstream
Grandstream WP825 WIFI-Handset
0
Allgemein
Produkttyp
IP-Mobiltelefon
Produktfarbe
Anthrazit
Montage
Tisch/Bank
Linienanzahl
2 Zeilen
Telefonbuch Kapazität
500 Eintragungen
Lautstärkeregler
Tasten
Display
LCD
Bildschirmdiagonale
6,1 cm
Display-Auflösung
240 x 320 Pixel
Sprachcodec
AGC, AJB, CNG, G.711Mu, G.711a, G.722, G.729A, G.729B, PLC, VAD, iLBC
177,23 €*
Auerswald
Auerswald COMfortel WS-500S
0
Allgemein
Anzahl Kanäle
120 Kanäle
Sprachcodec
G.711,G.722,G.729ab
Produktfarbe
Weiß
Abmessungen (BxTxH)
180 x 110 x 65 mm
Gewicht
220 g
186,79 €*197,67 €
Du sparst: 10,88 € (6 % ggü. UVP)
OWL Labs
OWL BAR TV MOUNT - UNIVERSALLY
0
Owl Labs Owl Bar TV Mount, Montagenerweiterungsset, Schwarz, Owl Bar, 460 mm, 630 mm, 10 mm
147,46 €*
HP POLY VIDEO
Poly CCX 600 for Microsoft Teams - VoIP-Telefon mit Rufnummernanzeige/Anklopffunktion - SIP, RTCP, RTP - 24 Leitungen - Schwarz
0
Allgemein
Produkttyp
IP-Telefon
Produktfarbe
Schwarz
Hörertyp
Kabelgebundenes Mobilteil
Installiertes Betriebssystem
Android
Lautstärkeregler
Digital
Display
LCD
Bildschirmdiagonale
17,8 cm
Display-Auflösung
1024 x 600 Pixel
Schnittstellentyp Ethernet-LAN
Gigabit Ethernet
Ethernet LAN Datentransferraten
10,100,1000 Mbit/s
WLAN
Ja
WLAN-Standards
802.11b, 802.11g, Wi-Fi 4 (802.11n)
552,51 €*
Gigaset Pro
Gigaset PRO P820 IP
0
Gigaset P820 IP PRO, IP-Telefon, Schwarz, TFT, 12,7 cm (5"), 480 x 272 Pixel, Gigabit Ethernet
144,52 €*
Cisco
Cisco IP Phone 7821 - VoIP-Telefon - SIP, SRTP - 2 Leitungen - weiß
0
Allgemein
Produkttyp
IP-Telefon
Produktfarbe
Weiß
Hörertyp
Kabelgebundenes Mobilteil
Linienanzahl
2 Zeilen
Lautstärkeregler
Digital
Bildschirmdiagonale
8,89 cm
Display-Auflösung
396 x 162 Pixel
Sprachcodec
G.711a, G.722, G.729A, iLBC
481,64 €*
Yealink
Yealink IP DECT W80DM DECT Manager
0
Allgemein
Management-Protokolle
TFTP/FTP/HTTP/HTTPS/RPS
Unterstützte Netzwerkprotokolle
SIP v1 (RFC2543), v2 (RFC3261), SNTP/NTP, VLAN (802.1Q and 802.1P), 802.1x, LLDP, STUN, UDP/TCP/TLS
Unterstützte Sicherheitsalgorithmen
AES, HTTPS, SHA-256, SHA-384, SHA-512, SRTP, TLS
Telefonbuchkapazität (pro Mobilteil)
100 Eintragungen
Frequenzbereich (EU)
1880 - 1900 MHz
Frequenzbereich (US)
1920 - 1930 MHz
Maximum Innenabstand
50 m
Produktfarbe
Weiß
Eingangsspannung
100 - 240 V
Ausgangsspannung
5 V
Ausgangsstrom
1,2 A
228,79 €*474,81 €
Du sparst: 246,02 € (52 % ggü. UVP)
Cisco
Cisco IP Phone 8851 - VoIP-Telefon - SIP, RTCP, RTP, SRTP, SDP - 5 Leitungen - weiß
0
Allgemein
Produkttyp
IP-Telefon
Produktfarbe
Weiß
Hörertyp
Kabelgebundenes Mobilteil
Linienanzahl
5 Zeilen
Lautstärkeregler
Digital
Anzeige
LCD
Bildschirmdiagonale
12,7 cm
Bildschirmauflösung
800 x 480 Pixel
Sprachcodec
G.711a,G.729ab,iLBC
630,74 €*
Optionen anzeigen
Agfeo
AGFEO Headset-Adapterkabel f. DECT 33/60/65 IP
0
AGFEO 6101156, Schwarz, 1 Stück(e)
56,50 €*
Cisco
Cisco IP Phone 6861 - VoIP-Telefon - IEEE 802.11n (Wi-Fi) - SIP, SRTP - 4 Leitungen - holzkohlefarben
0
Allgemein
Produkttyp
IP-Telefon
Produktfarbe
Schwarz
Hörertyp
Kabelgebundenes Mobilteil
Linienanzahl
4 Zeilen
Lautstärkeregler
Digital
Display
LCD
Bildschirmdiagonale
8,13 cm
Schnittstellentyp Ethernet-LAN
Gigabit Ethernet
Ethernet LAN Datentransferraten
10,100,1000 Mbit/s
WLAN
Ja
WLAN-Standards
802.11b, 802.11g, Wi-Fi 4 (802.11n)
190,71 €*
Optionen anzeigen
SNOM
D335, VoIP-Telefon
0
Snom D335, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, TFT, 320 x 240 Pixel, Gigabit Ethernet
185,62 €*
Optionen anzeigen
Cisco
Cisco IP DECT Phone 6825 - Schnurloses Erweiterungshandgerät - mit Bluetooth-Schnittstelle - DECT - SIP - 2 Leitungen
0
Allgemein
Produkttyp
IP-Telefon
Produktfarbe
Schwarz
Hörertyp
Kabelgebundenes Mobilteil
Display
LED
Bildschirmdiagonale
5,08 cm
Bildschirmauflösung
240 x 320 Pixel
Zertifizierung
Netzteil Ausgangsspannung
5 V
Bereitschaftszeit
200 h
Gesprächszeit
17 h
Breite
46 mm
Tiefe
20 mm
Höhe
117 mm
274,96 €*
LOGITECH VC
NPT Adpt-GRAPHITE-WWi-9006
0
Logitech 952-000154, Adapter, Schwarz, 117,5 mm, 117,5 mm, 15,2 mm, 200 g
115,66 €*
Optionen anzeigen
Motorola
Motorola CT50 Tisch / Wandtelefon weiß
0
Motorola CT50, Analoges Telefon, Kabelgebundenes Mobilteil, Weiß
46,46 €*
Cisco
Cisco UP Phone 7841
0
Allgemein
Produkttyp
IP-Telefon
Produktfarbe
Black, Silver
Hörertyp
Kabelgebundenes Mobilteil
Linienanzahl
4 Zeilen
Lautstärkeregler
Digital
Display
LCD
Bildschirmdiagonale
8,89 cm
Display-Auflösung
396 x 162 Pixel
Sprachcodec
G.711a, G.722, G.729A, G.729B, iLBC
452,54 €*
Gigaset Pro
Gigaset PRO N530 IP DECT-Basisstation
0
Gigaset N530 IP PRO, HTTPS, SIPS, SRTP, TLS, DECT, DECT-GAP, G.711alaw, G.711ulaw, G.722, G.729A, IEEE 802.1Q, IEEE 802.1p, 500 Eintragungen, 50 m
83,61 €*
Gigaset
Gigaset Desk200 schwarz int.
0
Gigaset DESK 200, Analoges Telefon, Kabelgebundenes Mobilteil, 10 Eintragungen, Schwarz
40,99 €*
HP POLY VIDEO
Poly CCX 600 OpenSIP - VoIP-Telefon - SIP - 24 Leitungen - Schwarz
0
Allgemein
Produkttyp
IP-Telefon
Produktfarbe
Schwarz
Hörertyp
Kabelgebundenes Mobilteil
Hörer
Ja
Linienanzahl
24 Zeilen
Display
LCD
Bildschirmdiagonale
17,8 cm
Display-Auflösung
1024 x 600 Pixel
Sprachcodec
G.722, G.729ab, G.711alaw, iLBC, G.711ulaw, OPUS
Schnittstellentyp Ethernet-LAN
Gigabit Ethernet
Ethernet LAN Datentransferraten
10,100,1000 Mbit/s
WLAN
Ja
WLAN-Standards
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
527,15 €*
Tiptel
tiptel Telefon 1020
0
Tiptel 1020, Analoges Telefon, Kabelgebundenes Mobilteil, Freisprecheinrichtung, Schwarz
103,39 €*
Optionen anzeigen
Cisco
Cisco Third Party IP Phone CP-7821-3PCC-K9=: - SIP, SRTP, 2 Line Keys - Unterstützte Plattformen: Asterisk, Broadsoft, Centile, Metaswitch
0
Allgemein
Produkttyp
IP-Telefon
Produktfarbe
Black, Silver
Hörertyp
Kabelgebundenes Mobilteil
Linienanzahl
2 Zeilen
Lautstärkeregler
Digital
Bildschirmdiagonale
8,89 cm
Display-Auflösung
396 x 162 Pixel
Sprachcodec
G.711a, G.722, G.729A, G.729B, iLBC
231,89 €*
Unify
Unify Ladeständer für Atos Unify SL6
0
Unify L30250-F600-C519, AC, Silber
41,29 €*
Gigaset
Gigaset E290 schwarz int.
0
Gigaset E290A, Analoges/DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 150 Eintragungen, Anrufer-Identifikation, Schwarz
62,45 €*
Mitel
Mitel 6863i SIP Telefon
0
Mitel 6863, IP-Telefon, Schwarz, Kabelloses Mobilteil, Benutzer, 2 Zeilen, LCD
89,51 €*124,95 €
Du sparst: 35,44 € (28 % ggü. UVP)
Durable
DURABLE Kabelclip CAVOLINE CLIP 4 2x graphit
0
Durable Cavoline Clip 4, Kabelhalter, Tisch/Bank, Kunststoff, Schwarz
31,49 €*
Optionen anzeigen
SNOM TECHNOLOGY
SNOM D892M Desk Phone
0
Snom D892M, IP-Telefon, Schwarz, Tisch/Wand, Linux, TFT, 12,7 cm (5")
392,33 €*
Optionen anzeigen
Cisco
Cisco Third Party IP Phone CP-8841-3PCC-K9=: - SIP, RTCP, RTP, SRTP, SDP, 5 Line Keys, Anthrazit - Unterstützte Plattformen: Asterisk, Broadsoft, Centile, Metaswitch
0
Allgemein
Produkttyp
IP-Telefon
Produktfarbe
Black, Silver
Hörertyp
Kabelgebundenes Mobilteil
Lautstärkeregler
Digital
Bildschirmdiagonale
12,7 cm
Display-Auflösung
800 x 480 Pixel
Sprachcodec
G.711a, G.722, G.729A, iLBC
Unterstützte Netzwerkprotokolle
IEEE 802.3i/802.3u/802.3ab/802.3af/802.3at
Unterstützte Sicherheitsalgorithmen
EAP-FAST, EAP-TLS, HTTPS, SRTP, SSH, SSL/TLS
686,95 €*
Axis
2n - Halterung - für VoIP-Telefon - Wandmontage
0
Axis 02530-001, Wandhalterung, Axis, 2N IP Phone D7A, Schwarz
43,64 €*
Optionen anzeigen
Unify
Unify Atos SL6
0
Unify OpenScape DECT Phone SL6, Balken, 6,1 cm (2.4"), 240 x 320 Pixel, Bluetooth, 750 mAh, Grau
292,54 €*341,53 €
Du sparst: 48,99 € (14 % ggü. UVP)Optionen anzeigen
Cisco
Cisco IP DECT Phone 6823 - Schnurloses Erweiterungshandgerät - mit Bluetooth-Schnittstelle - DECT - SIP - 2 Leitungen
0
Cisco IP DECT 6823, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Polycarbonat, LED, 4,32 cm (1.7")
199,72 €*
Mitel
Mitel MiVoice 5361 Digital Phone
0
Mitel Tischtelefon MiVoice 5361 Digital Phone, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, 350 Eintragungen, LCD
269,73 €*
Cisco
Cisco IP Phone 8811 - VoIP-Telefon - SIP, RTCP, RTP, SRTP, SDP - 5 Leitungen
0
Allgemein
Produkttyp
IP-Telefon
Produktfarbe
Schwarz
Hörertyp
Kabelgebundenes Mobilteil
Display
LCD
Display-Auflösung
800 x 480 Pixel
Sprachcodec
G.711a, G.722, G.729A
Klingeltontyp
Polyphonisch
Unterstützte Netzwerkprotokolle
SIP, SPD, UDP, GARP, DNS, TFTP, HTTPS, VLAN, RTP, RTCP, PPDP,
Unterstützte Sicherheitsalgorithmen
EAP-FAST, EAP-TLS, HTTPS, SRTP, SSH, SSL/TLS
Netzstandard
IEEE 802.1Q, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u
Breite
257,3 mm
Tiefe
40 mm
Höhe
229,1 mm
618,78 €*
Unify
Unify OpenStage M3 Mobilteil
0
Unify OpenStage M3 handsets, Schwarz, Silber, 4,57 cm (1.8"), 128 x 160 Pixel, 65536 Farben, Lithium-Ion (Li-Ion), -10 - 55 °C
439,20 €*743,75 €
Du sparst: 304,55 € (41 % ggü. UVP)
*inkl. ges. MwStzzgl. Versandkosten
Ihre Privatsphäre ist uns wichtig
Wir verwenden Cookies und ähnliche Technologien auf unserer Website und verarbeiten personenbezogene Daten von Besucher:innen unserer Webseite (z.B. IP-Adresse), um z.B. Inhalte zu personalisieren, Medien von Drittanbietern einzubinden oder Zugriffe auf unsere Website zu analysieren. Die Datenverarbeitung erfolgt erst durch gesetzte Cookies. Wir teilen diese Daten mit Dritten, die wir in den Einstellungen benennen. Die Datenverarbeitung kann mit Einwilligung oder aufgrund eines berechtigten Interesses erfolgen. Die Zustimmung kann erteilt oder abgelehnt werden. Es besteht das Recht, nicht einzuwilligen und die Einwilligung zu einem späteren Zeitpunkt zu ändern oder zu widerrufen. Beachten Sie unser Impressum und weitere Hinweise zur Verwendung personenbezogener Daten in unserer Datenschutzerklärung.