D-Link DXS 3410-32XY - Switch - L3 - managed - 24 x 10 Gigabit Ethernet + 4 x 10 Gigabit SFP+ + 4 x 25 Gigabit SFP28 - an Rack montierbar

Art.-Nr.: 363738

Inhalt:
1 Stück
Mindestbestellmenge:
1
Verpackungseinheit:
1
4.520,48 €*
Zusätzlich 3 % Rabatt bei Zahlung per Vorkasse (Banküberweisung)
  • Nicht verfügbar
0
D-Link DXS-3410-32XY, Managed, L3, Fast Ethernet (10/100), Vollduplex, Rack-Einbau
*inkl. ges. MwStzzgl. Versandkosten

Artikeldetails

D-Link DXS-3410-32XY. Switch-Typ: Managed, Switch-Ebene: L3. Basic Switching RJ-45 Ethernet Ports-Typ: Fast Ethernet (10/100), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24, Anzahl USB 2.0 Anschlüsse: 1, Konsolen-Port: RJ-45. Vollduplex. MAC-Adressentabelle: 48000 Eintragungen, Routing-/Switching-Kapazität: 760 Gbit/s. Netzstandard: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s,.... Rack-Einbau

Technische Daten

Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L3
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
ARP-Inspektion
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
24
Basic Switching RJ-45 Ethernet Ports-Typ
Fast Ethernet (10/100)
Menge Modul-Steckplätze SFP+
4
Optischer Kabelverbinder
SFP+
Konsolen-Port
RJ-45
Anzahl SFP28-Ports
4
Anzahl USB 2.0 Anschlüsse
1
Netzwerk
Netzstandard
IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
10G-Unterstützung
Ja
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-T, 1000BASE-T
Port-Spiegelung
Ja
Vollduplex
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Spannbaum-Protokoll
Ja
Head-of-Line (HOL)-Blocking
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Private VLAN, Port-based VLAN
Datenübertragung
Routing-/Switching-Kapazität
760 Gbit/s
Durchgang
565,44 Mpps
MAC-Adressentabelle
48000 Eintragungen
Anzahl Queues
8
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
12000
Datenpaket-Pufferspeicher
4 MB
Sicherheit
DHCP-Funktionen
DHCP server, DHCP client
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
802.1x RADIUS
SSH-/SSL-Unterstützung
Ja
Loop Protection
Ja
BPDU-Filterung/Schutz
Ja
Authentifizierung
Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Multicast-Funktionen
Multicast Unterstützung
Ja
Protokolle
Unterstützte Netzwerkprotokolle
IPv6, IPv4
Design
Rack-Einbau
Ja
Stapelbar
Ja
Produktfarbe
Schwarz
Anzahl Lüfter
3 Lüfter
Sicherheit
cUL, CB, BSMI
Leistungen
Physisches Stacking (Einheiten)
9
Virtuelles Stacking (Einheiten)
32
Geräuschpegel
53,3 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
437675,04 h
Energie
Energiequelle
AC
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
104 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Nein
Betriebsbedingungen
Betriebstemperatur
0 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
354,86 BTU/h
Gewicht und Abmessungen
Breite
441 mm
Tiefe
250 mm
Höhe
44 mm
Gewicht
3,88 kg

Kundenbewertungen

Durchschnittliche Bewertung

0

Basierend auf 0 Bewertung(en)

5

( 0 )

4

( 0 )

3

( 0 )

2

( 0 )

1

( 0 )

Es hat noch niemand eine Bewertung für diesen Artikel abgegeben

EU-Verantwortliche Person - klicken Sie für Details

Zubehör

Ähnliche Produkte

Ihre Privatsphäre ist uns wichtig
Wir verwenden Cookies und ähnliche Technologien auf unserer Website und verarbeiten personenbezogene Daten von Besucher:innen unserer Webseite (z.B. IP-Adresse), um z.B. Inhalte zu personalisieren, Medien von Drittanbietern einzubinden oder Zugriffe auf unsere Website zu analysieren. Die Datenverarbeitung erfolgt erst durch gesetzte Cookies. Wir teilen diese Daten mit Dritten, die wir in den Einstellungen benennen. Die Datenverarbeitung kann mit Einwilligung oder aufgrund eines berechtigten Interesses erfolgen. Die Zustimmung kann erteilt oder abgelehnt werden. Es besteht das Recht, nicht einzuwilligen und die Einwilligung zu einem späteren Zeitpunkt zu ändern oder zu widerrufen. Beachten Sie unser Impressum und weitere Hinweise zur Verwendung personenbezogener Daten in unserer Datenschutzerklärung.