D-Link DGS 3130-30TS - Switch - L3 Lite - managed - 24 x 10/100/1000 + 2 x 10 Gigabit Ethernet + 4 x 10 Gigabit SFP+ - Desktop, an Rack montierbar

Art.-Nr.: 251103

Inhalt:
1 Stück
Mindestbestellmenge:
1
Verpackungseinheit:
1
1.189,63 €*
Zusätzlich 3 % Rabatt bei Zahlung per Vorkasse (Banküberweisung)
  • Nicht verfügbar
0
Allgemein
Switch-Typ
Managed
Switch-Ebene
L3
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl der basisschaltenden RJ-45 Ethernet Ports
24
Anzahl USB 2.0 Anschlüsse
1
MAC-Adressentabelle
16384 Eintragungen
Routing-/Switching-Kapazität
168 Gbit/s
Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Netzstecker
AC-Eingangsbuchse
*inkl. ges. MwStzzgl. Versandkosten

Artikeldetails

D-Link DGS-3130-30TS/E. Switch-Typ: Managed, Switch-Ebene: L3. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24, Anzahl USB 2.0 Anschlüsse: 1. MAC-Adressentabelle: 16384 Eintragungen, Routing-/Switching-Kapazität: 168 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Netzstecker: AC-Eingangsbuchse

Technische Daten

Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L3
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
ARP-Inspektion
Ja
MIB Unterstützung
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Design
Stapelbar
Ja
Produktfarbe
Grau
LED-Anzeigen
Ja
Anzahl Lüfter
1 Lüfter
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
24
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl 10G Ethernet (Kupfer)-Ports
2
Menge Modul-Steckplätze SFP+
4
Optischer Kabelverbinder
SFP+
Anzahl USB 2.0 Anschlüsse
1
Netzstecker
AC-Eingangsbuchse
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Nein
Datenübertragung
MAC-Adressentabelle
16384 Eintragungen
Routing-/Switching-Kapazität
168 Gbit/s
Transferrate
125 Mpps
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
2 MB
Netzwerk
Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
10G-Unterstützung
Ja
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Port-Spiegelung
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Spannbaum-Protokoll
Ja
Head-of-Line (HOL)-Blocking
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs
4000
Leistung
Energiequelle
Gleichstrom
Unterstützung für redundantes Netzteil
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50 - 60 Hz
Stromverbrauch (max.)
30,36 W
Leistungen
Physisches Stacking (Einheiten)
9
Virtuelles Stacking (Einheiten)
32
Geräuschpegel
47 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
388361 h
Multicast-Funktionen
Multicast Unterstützung
Ja
Sicherheit
DHCP-Funktionen
DHCP client, DHCP relay, DHCP server, DHCP snooping
Zugriffkontrollliste
Ja
Zugriffskontrollliste (ACL) Ausgang
512
Zugriffskontrollliste (ACL) Eingang
2048
IGMP snooping
Ja
SSH-/SSL-Unterstützung
Ja
Loop Protection
Ja
BPDU-Filterung/Schutz
Ja
Authentifizierung
Guest VLAN, MAC-based authentication, Port-based authentication
Warteschleifenplanungs-Algorithmen
Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Betriebsbedingungen
Betriebstemperatur
0 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90 %
Luftfeuchtigkeit bei Lagerung
5 - 90 %
Wärmeableitung
103,59 BTU/h
Gewicht und Abmessungen
Breite
440 mm
Tiefe
250 mm
Höhe
44 mm
Gewicht
3,2 kg
Protokolle
Router Protokoll
RIP

Kundenbewertungen

Durchschnittliche Bewertung

0

Basierend auf 0 Bewertung(en)

5

( 0 )

4

( 0 )

3

( 0 )

2

( 0 )

1

( 0 )

Es hat noch niemand eine Bewertung für diesen Artikel abgegeben

EU-Verantwortliche Person - klicken Sie für Details

Zubehör

Ähnliche Produkte

Ihre Privatsphäre ist uns wichtig
Wir verwenden Cookies und ähnliche Technologien auf unserer Website und verarbeiten personenbezogene Daten von Besucher:innen unserer Webseite (z.B. IP-Adresse), um z.B. Inhalte zu personalisieren, Medien von Drittanbietern einzubinden oder Zugriffe auf unsere Website zu analysieren. Die Datenverarbeitung erfolgt erst durch gesetzte Cookies. Wir teilen diese Daten mit Dritten, die wir in den Einstellungen benennen. Die Datenverarbeitung kann mit Einwilligung oder aufgrund eines berechtigten Interesses erfolgen. Die Zustimmung kann erteilt oder abgelehnt werden. Es besteht das Recht, nicht einzuwilligen und die Einwilligung zu einem späteren Zeitpunkt zu ändern oder zu widerrufen. Beachten Sie unser Impressum und weitere Hinweise zur Verwendung personenbezogener Daten in unserer Datenschutzerklärung.