Zyxel GS1900 Series GS1900-24E - Switch - Smart - 24 x 10/100/1000 - an Rack montierbar, wandmontierbar - für USG Flex 100

Art.-Nr.: 241139

Inhalt:
1 Stück
Mindestbestellmenge:
1
Verpackungseinheit:
1
129,41 €*
Zusätzlich 3 % Rabatt bei Zahlung per Vorkasse (Banküberweisung)
  • Versandfertig in 3-5 Werktagen
0
Zyxel GS1900-24E-EU0103F, Managed, L2, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U, Wandmontage
*inkl. ges. MwStzzgl. Versandkosten

Artikeldetails

Zyxel GS1900-24E-EU0103F. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24. Vollduplex. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 48 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE.... Netzstecker: AC-Eingangsbuchse. Wandmontage, Rack-Einbau, Formfaktor: 1U

Technische Daten

Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L2
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
24
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Netzstecker
AC-Eingangsbuchse
Netzwerk
Netzstandard
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
10G-Unterstützung
Nein
Port-Spiegelung
Ja
Vollduplex
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Spannbaum-Protokoll
Ja
Ethernet LAN Datentransferraten
10,100,1000 Mbit/s
Selbstlernen von MAC-Adressen unterstützt
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Stacked VLAN, VLAN mapping
Datenübertragung
Routing-/Switching-Kapazität
48 Gbit/s
Transferrate
35,7 Mpps
MAC-Adressentabelle
8000 Eintragungen
Store-and-Forward
Ja
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
0,525 MB
Sicherheit
DHCP-Funktionen
DHCP client
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
802.1x RADIUS
MAC Adressen Filtern
Ja
Statische Anschlusssicherheit
Ja
SSH-/SSL-Unterstützung
Ja
Passwortschutz
Ja
Autentifizierungstyp
RADIUS, TACACS+
Design
Rack-Einbau
Ja
Stapelbar
Ja
Formfaktor
1U
Produktfarbe
Schwarz
Reset-Knopf
Ja
LED-Anzeigen
Ja
Wandmontage
Ja
Leistungen
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
804,714 h
Energie
Energiequelle
AC
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50 - 60 Hz
Stromverbrauch (max.)
15,1 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Nein
Betriebsbedingungen
Betriebstemperatur
0 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 95%
Luftfeuchtigkeit bei Lagerung
10 - 95%
Wärmeableitung
51,49 BTU/h
Gewicht und Abmessungen
Breite
267 mm
Tiefe
162 mm
Höhe
42 mm
Gewicht
1,56 kg
Lieferumfang
Mitgelieferte Kabel
AC
Rackmontageset
Ja
Verpackungsdaten
Verpackungsart
Box
Verpackungsbreite
325 mm
Verpackungstiefe
223 mm
Verpackungshöhe
71 mm
Paketgewicht
2,05 kg
Logistikdaten
Warentarifnummer (HS)
85176990

Kundenbewertungen

Durchschnittliche Bewertung

0

Basierend auf 0 Bewertung(en)

5

( 0 )

4

( 0 )

3

( 0 )

2

( 0 )

1

( 0 )

Es hat noch niemand eine Bewertung für diesen Artikel abgegeben

EU-Verantwortliche Person - klicken Sie für Details

Zubehör

Ähnliche Produkte

Ihre Privatsphäre ist uns wichtig
Wir verwenden Cookies und ähnliche Technologien auf unserer Website und verarbeiten personenbezogene Daten von Besucher:innen unserer Webseite (z.B. IP-Adresse), um z.B. Inhalte zu personalisieren, Medien von Drittanbietern einzubinden oder Zugriffe auf unsere Website zu analysieren. Die Datenverarbeitung erfolgt erst durch gesetzte Cookies. Wir teilen diese Daten mit Dritten, die wir in den Einstellungen benennen. Die Datenverarbeitung kann mit Einwilligung oder aufgrund eines berechtigten Interesses erfolgen. Die Zustimmung kann erteilt oder abgelehnt werden. Es besteht das Recht, nicht einzuwilligen und die Einwilligung zu einem späteren Zeitpunkt zu ändern oder zu widerrufen. Beachten Sie unser Impressum und weitere Hinweise zur Verwendung personenbezogener Daten in unserer Datenschutzerklärung.