Zyxel GS1900-8 - Switch - Smart - 8 x 10/100/1000 - Desktop, wandmontierbar

Art.-Nr.: 624518

Inhalt:
1 Stück
Mindestbestellmenge:
1
Verpackungseinheit:
1
73,45 €*
Zusätzlich 3 % Rabatt bei Zahlung per Vorkasse (Banküberweisung)
  • Nicht verfügbar
0
Zyxel GS1900-8, Managed, Gigabit Ethernet (10/100/1000)
*inkl. ges. MwStzzgl. Versandkosten

Artikeldetails

Zyxel GS1900-8. Switch-Typ: Managed. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8. Netzstandard: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x

Technische Daten

Management-Funktionen
Switch-Typ
Managed
Quality of Service (QoS) Support
Ja
MIB Unterstützung
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
8
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse
8
Netzwerk
Netzstandard
IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
10G-Unterstützung
Nein
Kupfer Ethernet Verkabelungstechnologie
1000BASE-T, 100BASE-TX, 10BASE-T
Unterstützung Datenflusssteuerung
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Sicherheit
Unterstützte Sicherheitsalgorithmen
802.1x RADIUS
MAC Adressen Filtern
Ja
SSH-/SSL-Unterstützung
Ja
Protokolle
Management-Protokolle
SNMP v1,v2,v3, RMON (1,2,3,9)
Design
Produktfarbe
Schwarz
Sicherheit
LVD EN60950-1, BSMI CNS14336-1
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Nein

Kundenbewertungen

Durchschnittliche Bewertung

0

Basierend auf 0 Bewertung(en)

5

( 0 )

4

( 0 )

3

( 0 )

2

( 0 )

1

( 0 )

Es hat noch niemand eine Bewertung für diesen Artikel abgegeben

EU-Verantwortliche Person - klicken Sie für Details

Zubehör

Ähnliche Produkte

Ihre Privatsphäre ist uns wichtig
Wir verwenden Cookies und ähnliche Technologien auf unserer Website und verarbeiten personenbezogene Daten von Besucher:innen unserer Webseite (z.B. IP-Adresse), um z.B. Inhalte zu personalisieren, Medien von Drittanbietern einzubinden oder Zugriffe auf unsere Website zu analysieren. Die Datenverarbeitung erfolgt erst durch gesetzte Cookies. Wir teilen diese Daten mit Dritten, die wir in den Einstellungen benennen. Die Datenverarbeitung kann mit Einwilligung oder aufgrund eines berechtigten Interesses erfolgen. Die Zustimmung kann erteilt oder abgelehnt werden. Es besteht das Recht, nicht einzuwilligen und die Einwilligung zu einem späteren Zeitpunkt zu ändern oder zu widerrufen. Beachten Sie unser Impressum und weitere Hinweise zur Verwendung personenbezogener Daten in unserer Datenschutzerklärung.