Artikeldetails
D-Link DIS‑300G‑12SW. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8. Vollduplex. MAC-Adressentabelle: 8000 Eintragungen. Netzstandard: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE.... DC input Spannung: 12 - 58 V. Wandmontage
Technische Daten
Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L2
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Traffic-Shaping
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
8
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze
4
Optischer Kabelverbinder
LC
Netzwerk
Netzstandard
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
10G-Unterstützung
Nein
Vollduplex
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Auto MDI/MDI-X
Ja
Spannbaum-Protokoll
Ja
Auto-Negotiation-Funktion
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Tagged VLAN, Protocol-based VLAN, Port-based VLAN
Anzahl der VLANs
1024
Datenübertragung
MAC-Adressentabelle
8000 Eintragungen
Store-and-Forward
Ja
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Sicherheit
DHCP-Funktionen
DHCP server, DHCP snooping, DHCP relay, DHCP client
Unterstützte Sicherheitsalgorithmen
HTTPS, SNMP, SNMPv3, SSH
Autentifizierungstyp
IEEE 802.1x, RADIUS
Warteschleifenplanungs-Algorithmen
Weighted Round Robin (WRR)
Multicast-Funktionen
Multicast Unterstützung
Ja
Design
Rack-Einbau
Nein
Produktfarbe
Schwarz
LED-Anzeigen
LAN, Status
Internationale Schutzart (IP-Code)
IP30
Wandmontage
Ja
DIN-Schienen-Montage
Ja
Leistungen
Upgradefähige Firmware
Ja
Energie
DC input Spannung
12 - 58 V
Stromverbrauch (max.)
17 W
Energieschutzeigenschaften
Überstrom, Umgekehrte Polarität
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Nein
Betriebsbedingungen
Betriebstemperatur
-40 - 75 °C
Temperaturbereich bei Lagerung
-40 - 85 °C
Relative Luftfeuchtigkeit in Betrieb
5 - 95%
Gewicht und Abmessungen
Breite
61 mm
Tiefe
154 mm
Höhe
109 mm
Gewicht
1,09 kg
Verpackungsdaten
Verpackungsbreite
195 mm
Verpackungstiefe
242 mm
Verpackungshöhe
118 mm
Paketgewicht
1,53 kg
Logistikdaten
Warentarifnummer (HS)
85176990
Kundenbewertungen
Durchschnittliche Bewertung
0
Basierend auf 0 Bewertung(en)
5
( 0 )
4
( 0 )
3
( 0 )
2
( 0 )
1
( 0 )
Es hat noch niemand eine Bewertung für diesen Artikel abgegeben
EU-Verantwortliche Person - klicken Sie für Details
Zubehör
Ähnliche Produkte



