D-Link DGS 1250-52X - Switch - Smart - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ - an Rack montierbar

Art.-Nr.: 242455

Inhalt:
1 Stück
Mindestbestellmenge:
1
Verpackungseinheit:
1
643,77 €*
Zusätzlich 3 % Rabatt bei Zahlung per Vorkasse (Banküberweisung)
  • Versandfertig in 1 Werktag
0
D-Link DGS-1250-52X, Managed, L3, Gigabit Ethernet (10/100/1000), Rack-Einbau
*inkl. ges. MwStzzgl. Versandkosten

Artikeldetails

D-Link DGS-1250-52X. Switch-Typ: Managed, Switch-Ebene: L3. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48, Konsolen-Port: RJ-45. MAC-Adressentabelle: 32000 Eintragungen, Routing-/Switching-Kapazität: 176 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Rack-Einbau

Technische Daten

Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L3
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
48
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Menge Modul-Steckplätze SFP+
4
Konsolen-Port
RJ-45
Netzwerk
Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Auto MDI/MDI-X
Ja
Spannbaum-Protokoll
Ja
Head-of-Line (HOL)-Blocking
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Voice VLAN
Anzahl der VLANs
4094
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Datenübertragung
Routing-/Switching-Kapazität
176 Gbit/s
Transferrate
130,95 Mpps
MAC-Adressentabelle
32000 Eintragungen
Statische Route
Ja
Anzahl der statischen Routen
124
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
12000
Datenpaket-Pufferspeicher
16 MB
Sicherheit
DHCP-Funktionen
DHCP client, DHCP server, DHCP snooping
Zugriffkontrollliste
Ja
Access Control List (ACL) Regeln
768
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Loop Protection
Ja
IP-MAC-Portbindung
Ja
Warteschleifenplanungs-Algorithmen
Weighted Round Robin (WRR)
Multicast-Funktionen
Multicast Unterstützung
Ja
Design
Rack-Einbau
Ja
Produktfarbe
Schwarz
LED-Anzeigen
Aktivität, Link, Leistung, Geschwindigkeit
Leistungen
Speichertyp
DDR3-SDRAM
Speicherkapazität
2048 MB
Flash-Speicher
64 MB
Geräuschpegel
50,7 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
589984,72 h
Energie
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
Stromverbrauch (max.)
51,2 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Nein
Betriebsbedingungen
Betriebstemperatur
-5 - 50 °C
Temperaturbereich bei Lagerung
-20 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
0 - 95%
Luftfeuchtigkeit bei Lagerung
0 - 95%
Wärmeableitung
174,592 BTU/h
Gewicht und Abmessungen
Breite
440 mm
Tiefe
210 mm
Höhe
44 mm
Gewicht
3,01 kg
Verpackungsdaten
Verpackungsbreite
351 mm
Verpackungstiefe
565 mm
Verpackungshöhe
91 mm
Paketgewicht
4,28 kg

Kundenbewertungen

Durchschnittliche Bewertung

0

Basierend auf 0 Bewertung(en)

5

( 0 )

4

( 0 )

3

( 0 )

2

( 0 )

1

( 0 )

Es hat noch niemand eine Bewertung für diesen Artikel abgegeben

EU-Verantwortliche Person - klicken Sie für Details

Zubehör

Ähnliche Produkte

Ihre Privatsphäre ist uns wichtig
Wir verwenden Cookies und ähnliche Technologien auf unserer Website und verarbeiten personenbezogene Daten von Besucher:innen unserer Webseite (z.B. IP-Adresse), um z.B. Inhalte zu personalisieren, Medien von Drittanbietern einzubinden oder Zugriffe auf unsere Website zu analysieren. Die Datenverarbeitung erfolgt erst durch gesetzte Cookies. Wir teilen diese Daten mit Dritten, die wir in den Einstellungen benennen. Die Datenverarbeitung kann mit Einwilligung oder aufgrund eines berechtigten Interesses erfolgen. Die Zustimmung kann erteilt oder abgelehnt werden. Es besteht das Recht, nicht einzuwilligen und die Einwilligung zu einem späteren Zeitpunkt zu ändern oder zu widerrufen. Beachten Sie unser Impressum und weitere Hinweise zur Verwendung personenbezogener Daten in unserer Datenschutzerklärung.