D-Link DGS 1210-28MP - Switch - Smart - 24 x 10/100/1000 (PoE+) + 4 x Combo Gigabit - Desktop, an Rack montierbar - PoE+ (370 W)

Art.-Nr.: 243815

Inhalt:
1 Stück
Mindestbestellmenge:
1
Verpackungseinheit:
1
586,05 €*
Zusätzlich 3 % Rabatt bei Zahlung per Vorkasse (Banküberweisung)
  • Versandfertig in 1 Werktag
0
D-Link DGS-1210-28MP/E, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
*inkl. ges. MwStzzgl. Versandkosten

Artikeldetails

Der Web Smart Managed Gigabit Switch DGS-1210 unterstützt zahlreiche Features die normalerweise nur in High-End Switches zu finden sind. Er gewährleistet ein Maximum an Kontrolle, Service und Sicherheit, aber ohne die Komplexität eines Enterprise Switches. Durch den geringen Administrationsaufwand ist er ideal für den Einsatz in kleinen und mittleren Unternehmen geeignet. Zudem arbeitet er durch eine lüfterlose Bauweise geräuschlos und eignet sich somit auch für offene Büroumgebungen.

Umfangreiche Sicherheitsfunktionen im Netzwerk
Der DGS-1210 ist mit erweiterten Sicherheitseinstellungen ausgestattet. So schaltet sich die D-Link SafeGuard Engine ein, wenn durch Virenbefall einzelner Netzwerkkomponenten große Datenmengen die Switch-CPU überlasten. Die Access Control List legt fest, welcher Benutzer welche Dienste und Dateien nutzen darf, und authentifiziert diese Nutzer durch den IEEE 802.1X Standard. Für zusätzliche Sicherheit sorgt z.B. das DHCP Server Screening - der Switch erkennt anhand der DHCP-Anfrage der Clients und der entsprechenden Antwort des Servers dessen IP-Adresse und ordnet diese automatisch der dem Port zugehörigen MAC Adresse zu.

Hohe Funktionalität dank Bandbreitenkontrolle und QoS
Der Switch überzeugt durch ausgefeilte QoS-Funktionen zur automatischen Priorisierung digitaler Datenpakete. Für eine optimale Sprachqualität bei VoIP-Anwendungen sorgt die Voice-VLAN Unterstützung dafür, dass der Voice Traffic automatisch auf ein VLAN mit höchster Priorität verschoben wird. Die Bandbreitenkontrolle ermöglicht es dem Netzwerkadministrator außerdem, Bandbreiten für untergeordnete Geräte zu begrenzen. Darüber hinaus ist der DGS-1210 mit zahlreichen Layer2 Funktionen ausgestattet, inklusive IGMP Snooping, Port Mirroring und dem LACP Trunking Protokoll. Rapid Spanning Tree und Loopback Detection erkennen redundante Schleifen umgehend und blockieren die doppelte Verbindung automatisch. Die Kabeldiagnose erlaubt Netzwerkadministratoren, den Status und eventuelle Fehlfunktionen der Kupferleitungen schnell zu ermitteln und zu beheben.

Netzwerk-Management leicht gemacht
Der Smart Switch bietet gerade kleineren Unternehmen kostengünstig einfache Verwaltungsfunktionen für das Netzwerk: Mit der SmartConsole Utility werden zusätzliche D-Link Smart Switches innerhalb desselben Layer2 Segments automatisch erkannt. Basiskonfigurationen wie Passwortänderungen und Firmware Upgrades werden durch ein verständliches Start Setup vereinfacht und zusammengefasst. Der DGS-1210 unterstützt zusätzlich zur Web-Oberfläche das Management über TELNET Basis-CLI, SNMP und D-View 6.0, die zur integrierten Überwachung und Verwaltung aller kritischen
Netzwerkkomponenten dienen.

Flexibel mit Power-over-Ethernet (PoE)
Durch Power over Ethernet kann auf Steckdosen bei den Endgeräten verzichtet werden. Mit einer Kat. 5 Netzwerkverkabelung werden PoE-fähige Endgeräte gleichzeitig mit Strom und Daten versorgt.

Der Grüne Switch
Der DGS-1210 ist mit der neusten D-Link Green Technologie ausgestattet, die den Stromverbrauch und somit die Betriebskosten ohne Leistungseinbußen maßgeblich senkt. Somit wird auch kleinen und mittleren Unternehmen der Aufbau einer energieeffizienten Netzwerkinfrastruktur ermöglicht.

Zudem schützen optionale Servicepakete das Netzwerk im Fall eines Gerätedefektes vor längeren Ausfällen.

Technische Daten

Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L2
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Traffic-Klassifizierung
Ja
MIB Unterstützung
RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
24
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze
4
Optischer Kabelverbinder
SFP
Konsolen-Port
RJ-45
Netzwerk
Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung
Nein
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Port-Spiegelung
Ja
Vollduplex
Ja
IP-Routing
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Ratenbeschränkung
Ja
Auto MDI/MDI-X
Ja
Spannbaum-Protokoll
Ja
Auto-Negotiation-Funktion
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs
4094
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie
1000BASE-X
Datenübertragung
Routing-/Switching-Kapazität
56 Gbit/s
Transferrate
41,7 Mpps
MAC-Adressentabelle
16000 Eintragungen
Store-and-Forward
Ja
Anzahl Queues
8
Anzahl der statischen Routen
32
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9216
Datenpaket-Pufferspeicher
1,5 MB
Sicherheit
DHCP-Funktionen
DHCP client
Zugriffkontrollliste
Ja
Access Control List (ACL) Regeln
256
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
802.1x RADIUS, SNMP, SSH
SSH-/SSL-Unterstützung
Ja
Loop Protection
Ja
BPDU-Filterung/Schutz
Ja
IP-MAC-Portbindung
Ja
Authentifizierung
Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Multicast-Funktionen
Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
MLD v1, MLD v2
Design
Rack-Einbau
Ja
Formfaktor
1U
Produktfarbe
Schwarz, Grau
LED-Anzeigen
Aktivität, Ventilatorausfall, Link, Leistung, Geschwindigkeit
Anzahl Lüfter
2 Lüfter
Leistungen
Speichertyp
DDR3-SDRAM
Speicherkapazität
256 MB
Flash-Speicher
32 MB
Geräuschpegel
52,4 dB
Energie
Energiequelle
AC/DC
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50 - 60 Hz
Stromverbrauch (Standardbetrieb)
27,49 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet (PoE) Anschlüsse
24
Betriebsbedingungen
Betriebstemperatur
-5 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
850,58 BTU/h
Gewicht und Abmessungen
Breite
440 mm
Tiefe
210 mm
Höhe
44 mm
Gewicht
3,86 kg
Logistikdaten
Warentarifnummer (HS)
85176990

Kundenbewertungen

Durchschnittliche Bewertung

0

Basierend auf 0 Bewertung(en)

5

( 0 )

4

( 0 )

3

( 0 )

2

( 0 )

1

( 0 )

Es hat noch niemand eine Bewertung für diesen Artikel abgegeben

EU-Verantwortliche Person - klicken Sie für Details

Zubehör

Ähnliche Produkte

Ihre Privatsphäre ist uns wichtig
Wir verwenden Cookies und ähnliche Technologien auf unserer Website und verarbeiten personenbezogene Daten von Besucher:innen unserer Webseite (z.B. IP-Adresse), um z.B. Inhalte zu personalisieren, Medien von Drittanbietern einzubinden oder Zugriffe auf unsere Website zu analysieren. Die Datenverarbeitung erfolgt erst durch gesetzte Cookies. Wir teilen diese Daten mit Dritten, die wir in den Einstellungen benennen. Die Datenverarbeitung kann mit Einwilligung oder aufgrund eines berechtigten Interesses erfolgen. Die Zustimmung kann erteilt oder abgelehnt werden. Es besteht das Recht, nicht einzuwilligen und die Einwilligung zu einem späteren Zeitpunkt zu ändern oder zu widerrufen. Beachten Sie unser Impressum und weitere Hinweise zur Verwendung personenbezogener Daten in unserer Datenschutzerklärung.